Server Requirements

  • Php (version 7.2.0 required) 7.2.28
  • openssl
  • pdo
  • mbstring
  • tokenizer
  • JSON
  • cURL